Skip to content
v8.0.0

Migration ‚Äč

  • The minimum supported node version is now v18.0.0 since older versions are marked as end-of-life.